How to install libsmokeqttest4-3 on Debian Unstable (Sid)