How to install libsmokeqtsql4-3 on Debian Unstable (Sid)