How to install libsmokeqtnetwork4-3 on Debian Unstable (Sid)