How to install libsmokeqtdeclarative4-3 on Debian Unstable (Sid)