How to install libsmokeqtcore4-3 on Debian Unstable (Sid)