How to install libsmokeqt4-dbg on Debian Unstable (Sid)