How to install libsmokeqsci3 on Debian Unstable (Sid)