How to install libsmokekde-dev on Debian Unstable (Sid)