How to install libsmi2ldbl on Debian Unstable (Sid)