How to install libsmi2-dev on Debian Unstable (Sid)