How to install libsmi2-dbg on Debian Unstable (Sid)