How to install libsmi2-common on Debian Unstable (Sid)