How to install libsmdev-utils on Debian Unstable (Sid)