How to install libsm6 on Debian Unstable (Sid)