How to install libslv2-9 on Debian Unstable (Sid)