How to install libslp1 on Debian Unstable (Sid)