How to install libslp-dev on Debian Unstable (Sid)