How to install libslicot-doc on Debian Unstable (Sid)