How to install libslicot-dev on Debian Unstable (Sid)