How to install libslice-java on Debian Unstable (Sid)