How to install libslepc3.6.3-dbg on Debian Unstable (Sid)