How to install libslepc3.6 on Debian Unstable (Sid)