How to install libslepc3.4.2 on Debian Unstable (Sid)