How to remove libslepc-complex-3.6 from Debian Unstable (Sid)