How to install libsixel-dev on Debian Unstable (Sid)