How to install libsisu-maven-plugin-java on Debian Unstable (Sid)