How to install libsisu-ioc-java on Debian Unstable (Sid)