How to install libsisu-inject-java on Debian Unstable (Sid)