How to install libsisu-guice-java on Debian Unstable (Sid)