How to install libsis-base-jni on Debian Unstable (Sid)