How to install libsilly on Debian Unstable (Sid)