How to install libsikuli-script-jni on Debian Unstable (Sid)