How to install libsidl1.4.0-java on Debian Unstable (Sid)