How to install libsidl-1.4.0 on Debian Unstable (Sid)