How to install libshape-msgs-dev on Debian Unstable (Sid)