How to install libsfst1-1.4 on Debian Unstable (Sid)