How to install libservlet2.5-java-doc on Debian Unstable (Sid)