How to install libsequence-library-java on Debian Unstable (Sid)