How to install libsensors-applet-plugin0 on Debian Unstable (Sid)