How to install libsdo-api-java on Debian Unstable (Sid)