How to install libsdl2-gfx-1.0-0 on Debian Unstable (Sid)