How to install libsdl2-2.0-0 on Debian Unstable (Sid)