How to install libsdl-stretch-dev on Debian Unstable (Sid)