How to install libsdl-sge-dev on Debian Unstable (Sid)