How to install libsdl-sge on Debian Unstable (Sid)