How to install libsdl-gfx1.2-5 on Debian Unstable (Sid)