How to install libscythestat-dev on Debian Unstable (Sid)