How to install libscscp1-dev on Debian Unstable (Sid)