How to install libscotch-dbg on Debian Unstable (Sid)