How to remove libscotch-5.1 from Debian Unstable (Sid)